Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

volvo v40 pomocy brak mocy

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Diesel service
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek07
Nowicjusz
Nowicjusz



Dołączył: 06 Cze 2011
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lublin
Płeć: Mężczyzna

PostWysłany: Pon 9:44, 06 Cze 2011    Temat postu: volvo v40 pomocy brak mocy

Witam jesli ktos wie jak mi pomóc to bede bardzo wdzieczny.

Posiadam V40 1,9td 98r.ok 220tys jesli pamietam 90lub100 koni

sa dwie usterki i nie wiem czy maja cos wspulnego ze soba
1-podczas uruchamiania klimatyzacji jest drastyczny spadek mocy i kopci jak smok wawelski jest prawie nie mozliwe ruszyc z pierwszego biegu do tego dochodzi cos jak dzwonienie ,pisk?

2-podczas jazdy przy obrotach 2000-2800 jest dziura w mocy auto potrzebuje sporo czasu aby sie zebrac do przyspieszania,zjawisko to wystepuje nawet przy redukcji i na kazdym biegu (z klimatyzacja czy bez)

jesli ktos z panów/pań wie co to moze byc bardzo prosze o pomoc.

dziekuje i pozdrawiam grzesiek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mario23
Super Spec
Super Spec



Dołączył: 12 Wrz 2010
Posty: 641
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/3
Skąd: Śląskie Cz-wa
Płeć: Mężczyzna

PostWysłany: Pon 10:54, 06 Cze 2011    Temat postu:

Sprawdź turbinę czy w ogóle pracuje, posprawdzaj wszystkie filtry. Może spadł ci jakiś wąż od turba albo jest uszkodzony. Są jakieś dziwne niepokojące dźwięki?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek07
Nowicjusz
Nowicjusz



Dołączył: 06 Cze 2011
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lublin
Płeć: Mężczyzna

PostWysłany: Pon 11:27, 06 Cze 2011    Temat postu:

Tylko kiedy odpalam klime jest jakies brzeczenie i piszczenie a tak wydaje sie byc ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mario23
Super Spec
Super Spec



Dołączył: 12 Wrz 2010
Posty: 641
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/3
Skąd: Śląskie Cz-wa
Płeć: Mężczyzna

PostWysłany: Pon 13:26, 06 Cze 2011    Temat postu:

Spróbuj zlokalizować mniej więcej skąd to brzęczenie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek07
Nowicjusz
Nowicjusz



Dołączył: 06 Cze 2011
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lublin
Płeć: Mężczyzna

PostWysłany: Wto 8:27, 07 Cze 2011    Temat postu:

jest jeszcze jedno co zaobserwowałem ze jak mam pusty sbiornik to idzie znacznie lepiej ,czy pokusic sie o wymiane filtra?? dodam ze brak informacji kiedy był zmieniany.co do turbo to działa brak pękniec na przewodach

pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mario23
Super Spec
Super Spec



Dołączył: 12 Wrz 2010
Posty: 641
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/3
Skąd: Śląskie Cz-wa
Płeć: Mężczyzna

PostWysłany: Wto 9:44, 07 Cze 2011    Temat postu:

No jasne żebyś wymienił filtr tym bardziej, że nie wiadomo kiedy był ruszany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3641
Przeczytał: 1 temat

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 14:23, 07 Cze 2011    Temat postu:

Może robi ci się podciśnienie w zbiorniku (odkręć korek wlewu paliwa) i ściąg pasek z kompresora klimy i sprawdź czy nie jest zatarty kompresor tylko włącz sprzęgło i spróbuj obrócić nim.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Doktor
FACHMAN
FACHMAN



Dołączył: 26 Wrz 2010
Posty: 1062
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 0/3

PostWysłany: Wto 17:37, 07 Cze 2011    Temat postu:

a turbina w ogóle ładuje?? Kopci tylko przy właczeniu klimy czy cały czas???Ubywa oleju ze silnika?? Jesli cały czas to wysoce prawdopodobne ze padła turbina i wali olejem w dolot. Mozesz to sprawdzic, sciagnij weze z intercoolera i jesli jest cos nie tak to bedzie tam sporo oleju. To tłłumaczyłoby brak mocy i kopcenie. Filtr paliwa oczywiscie do wymiany - koszta nie duze. A jesli chodzi o klime to ja bym zrzucił pasek i obadał jak sie kreci to kolo, moze jest jakis luz? Moze niech sie lepiej wypowiedza specjaliści od klimy:)


POzdrawiam:)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3641
Przeczytał: 1 temat

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 21:05, 07 Cze 2011    Temat postu:

doktor napisał:
a turbina w ogóle ładuje?? Kopci tylko przy włączeniu klimy czy cały czas???Ubywa oleju ze silnika?? Jeśli cały czas to wysoce prawdopodobne ze padła turbina i wali olejem w dolot. Możesz to sprawdzić, sciagnij weze z intercoolera i jesli jest cos nie tak to bedzie tam sporo oleju. To tłłumaczyłoby brak mocy i kopcenie. Filtr paliwa oczywiscie do wymiany - koszta nie duze. A jesli chodzi o klime to ja bym zrzucił pasek i obadał jak sie kreci to kolo, moze jest jakis luz? Moze niech sie lepiej wypowiedza specjaliści od klimy:)


POzdrawiam:)

Ale on mu kopci po włączeniu klimy a po włączeniu powinno mu lekko podnieść obroty i tu może być pies pogrzebany z pompą a do tego ma jeszcze chyba pompę Lucas,luz na kole to może być łożysko na sprzęgle musi włączyć sprzęgło żeby sprawdzić.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Diesel service Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin