Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

cc 900 brak pradu

 
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Elektronika samochodowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz pleska
Nowicjusz
Nowicjusz



Dołączył: 28 Lis 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 15:53, 28 Lis 2010    Temat postu: cc 900 brak pradu

spala mi sie caly czas bezpiecznik co jest przy akumulatorze ktory jest przymocowany na plusowym przewodzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mario23
Super Spec
Super Spec



Dołączył: 12 Wrz 2010
Posty: 641
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/3
Skąd: Śląskie Cz-wa
Płeć: Mężczyzna

PostWysłany: Nie 16:03, 28 Lis 2010    Temat postu:

Musi być gdzieś zwarcie może coś z rozrusznikiem nie tak? Kręcił normalnie rozrusznik czy był głośny?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz pleska
Nowicjusz
Nowicjusz



Dołączył: 28 Lis 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 16:34, 28 Lis 2010    Temat postu:

krecl ciezko ale klijent jechal i nagle prad mu zniknol i musial go scholowacc urochomilem ten samochód wyciolem alarm i wymienilem ten bezpiecznik wszystko jusz wrucilo do normy pan odebral samochod i jechal do domu i na mostku to samo sie stalo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3640
Przeczytał: 4 tematy

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Nie 20:30, 28 Lis 2010    Temat postu:

Załóż bezpiecznik i ruszaj przewodami do alternatora i wentylatora chłodnicy i znajdziesz przyczynę,to nie jest wina rozrusznika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3

PostWysłany: Pon 0:24, 29 Lis 2010    Temat postu:

A był regenerowany ostatnio alternator albo rozrusznik? Bo spotkałem się nie raz z takimi chałturnikami co założyć izolacji przy rozruszniku albo altku zapomną...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Elektronika samochodowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin