Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem z odpalaniem

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Elektronika samochodowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 16:02, 05 Cze 2009    Temat postu: Problem z odpalaniem

Renault Megane '97 RT wersja||

Przy probie odpalenia samochodu słychać zalanczanie sie pompy palliwowej, a nastepnie nie slychac nawet tykniecia rozrusznika. Wszystkie kontrolki zapalaja sie normalnie. W czym moze byc problem? Stacyjka,cos z rozrusznikiem, amzoe jeszcze cos innego. Prosze o pilna odpowiedz. Mad
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kełysz
ADMIN
ADMIN



Dołączył: 04 Mar 2009
Posty: 1636
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 0/3
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Pią 16:10, 05 Cze 2009    Temat postu:

Witam

Mysle ze rozrusznik sie zawiesił.

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 21:11, 05 Cze 2009    Temat postu:

niestety nie to Sad (1)
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tarantula
Specjalista
Specjalista



Dołączył: 08 Sty 2009
Posty: 1100
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/3
Skąd: Belgia/Małopolska KLI
Płeć: Mężczyzna

PostWysłany: Pią 21:16, 05 Cze 2009    Temat postu:

Stacyjka jest wg mnie Ok.
Sprawdz styki na rozruszniku.Przeczyść i sprawdz jeszcze raz.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Sob 19:43, 06 Cze 2009    Temat postu:

raczej coś z rozrusznikiem ,myślę że automat.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Elektronika samochodowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin