Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Renault Clio III - Brak reakcji zapłonu przy zimnym silniku

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Elektronika samochodowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Czw 17:29, 05 Mar 2009    Temat postu: Renault Clio III - Brak reakcji zapłonu przy zimnym silniku

Witam
Mam nowe Clio III wszystko jest dobrze, tylko czasami mam problem z zapaleniem auta przy zimnym silniku. Przekręcam kluczyk do pozycji start i samochód nie reaguje, nic nie słychać. Trzymie kluczyk dalej w tej samej pozycji i dopiero po ok. 10 sekundach silnik zapala. Robi się tak nie zawsze, ale raz na jakiś czas.

Dlaczego tak sie dzieje? Czy miał ktoś taki problem?
Pozdrawiam
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tarantula
Specjalista
Specjalista



Dołączył: 08 Sty 2009
Posty: 1100
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/3
Skąd: Belgia/Małopolska KLI
Płeć: Mężczyzna

PostWysłany: Czw 17:43, 05 Mar 2009    Temat postu:

Witaj.Tak na szybko:Kostka stacyjki lub przewody rozrusznika.To jest na pierwszym miejscu do sprawdzenia.
Nie robiłes nic z akumulatorem?
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Czw 20:10, 05 Mar 2009    Temat postu:

nic samochód ma 2500km z poczatku to sie zdazało raz na jakiś czas nie było nic przez 2 sekundy a pózniej odpalał a teraz to tez raz za czas ale juz dochodzi do 10sekund jak odpali a w serwisie powiedzieli ze nie ma sie czego złapać bo to prawda jak juz odpali to następne odpalania są ok. pozdrawiam
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tarantula
Specjalista
Specjalista



Dołączył: 08 Sty 2009
Posty: 1100
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/3
Skąd: Belgia/Małopolska KLI
Płeć: Mężczyzna

PostWysłany: Czw 20:30, 05 Mar 2009    Temat postu:

Ale sprawdziłeś to...czy poprostu piszesz że to nie może byc to?
Aż mnie serce boli ze ta renóweczka jest nówką a juz jakies usterki łapie.
Jeżeli nie sprawdziłeś to sprawdz to co napisałem.Rozkrec sprawdz mase,przeczyść.Sprawdz bezpieczniki.Jednak radze wymienic całą kostke (to nie kosztuje dużo)bo czuje że to może byc to.

Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Czw 21:15, 05 Mar 2009    Temat postu:

wiesz musze uwazac bo jest na gwarancji ale pójde do serwisu i tak to powiem jak mi doradziłeś zobaczymy co bedzie pozdrawiam cie ale renóweczka jest super mam turbo szłyszałes o tym motorze?
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tarantula
Specjalista
Specjalista



Dołączył: 08 Sty 2009
Posty: 1100
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/3
Skąd: Belgia/Małopolska KLI
Płeć: Mężczyzna

PostWysłany: Czw 21:23, 05 Mar 2009    Temat postu:

Oj wydaje mi sie że troche mnie nie zrozumiałeś.Nie chciałem napisac ze autko jest złe czy cos w tym stylu.Poprostu martwie sie ze dopiero co wyjechało z fabryki a juz cos sie dzieje.Możliwe ze zle mnie zrozumiałes(ale to internet).Ale najwazniejsze ze autko jezdzi dobrze,i masz uśmiech na twarzy gdy nim jezdzisz:)To jest najważniejsze:)Jezeli mozesz to po powrocie od mechanika napisz co powiedział.Hmmm a na temat tego Clio to słyszałem ze ma bardzo dobre zawieszenie,ale za to układ kierowniczy ''kiepski''.Jeżeli mozesz do napisz jaki masz silnik bo chętnie jeszcze poczytam:)I co do tego serwisu to czasami straszne gamonie tam pracują.Potrafią z Ciebie duzo kasy wycisnąc.Ale masz autko na gwarancji i musisz tam sie udac:/
Pozdrawiam:)


Post został pochwalony 0 razy

Ostatnio zmieniony przez Tarantula dnia Czw 22:01, 05 Mar 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 9:27, 06 Mar 2009    Temat postu:

po niedzieli pojade z nim zobaczymy co z tego wyniknie.Masz racje zawieszenie tego autka jest super komfortowe a układ kierowniczy też tak jest troche jak słyszałes słabo czuje droge kierownica chodzi bardzo lekko na trasach to niestety troche przeszkadza ale tak inaczej pomijając to autko jest całkiem ok. Do tego ja mam silnik 1.2 TCE 101KM super sie zabiera turbina zaczyna pracowac ok.2000obr.ale niestety niema 6 biegu a przydałby sie bardzo.Ale jak wiesz to turbo z predkościami trzeba troche uwazac wtedy spalanie przyzwoite.Jak załatwie w serwisie to Ci dam znać .Pozdrawiam
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tarantula
Specjalista
Specjalista



Dołączył: 08 Sty 2009
Posty: 1100
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/3
Skąd: Belgia/Małopolska KLI
Płeć: Mężczyzna

PostWysłany: Pią 19:56, 06 Mar 2009    Temat postu:

To autko chyba było zaprojektowane bardziej do miasta niż na długie trasy z całą rodziną więc wiesz:)1.2 to chyba oszczedny silnik nawet tym turbo.Jakie masz spalanie w mieście?
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 20:20, 06 Mar 2009    Temat postu:

jak wiesz dobrze tak pali samochód jak sie jezdzi.Ja mam dosyc lekka noge wiec trasa wychodzi troche więcej jak 6 litrów a w mieście to ponad 7 litrów ale wiesz dobrze ze moze byc i 10 litrów jak sie chce.ale mnie nie chodzi o to ze troche wiecej ale wiesz jednak jest to miłe jak taki mały silnik potrafi przez turbine swietnie przyspieszyc.Mnie to potrzebne przy wyprzedzaniu tirów ale i innych samochodów.pozdrawiam
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Elektronika samochodowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin