Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

brak iskry opel calibra eco tec swiecaca kontrolka silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 22:35, 10 Lis 2010    Temat postu: brak iskry opel calibra eco tec swiecaca kontrolka silnika

Mam problem wymienilem czujnik walu .po wlaczeniu zaplonu kontrolka zaczyna mrygac i auto nie odpala .prosze o pomysly Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
elektrom-23
Młotkowy
Młotkowy



Dołączył: 07 Lis 2010
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Śro 23:53, 10 Lis 2010    Temat postu:

dlaczego wymieniałeś czujnik hala

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Czw 0:06, 11 Lis 2010    Temat postu:

wymienilem czujnik bo kabel byl przerwany i po wyjeciu go z gniazda rozpadl mi sie w reku wiec i tak byla potrzeba jego wymiany .tylko co dalej robic z brakiem iskry i mrugajaca kontrolka silnika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
elektrom-23
Młotkowy
Młotkowy



Dołączył: 07 Lis 2010
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Czw 0:08, 11 Lis 2010    Temat postu:

czujnik dokładnie taki sam dałeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Czw 0:09, 11 Lis 2010    Temat postu:

jak mam to rozumiec

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
elektrom-23
Młotkowy
Młotkowy



Dołączył: 07 Lis 2010
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Czw 0:23, 11 Lis 2010    Temat postu:

o ile dobrze pamiętam był tam czujnik 3-przewodowy (ekran podłączony do minusa i dwa sygnału) masz sterownik który jest bardzo czuły i np brak ekranu spowoduje , że zakłócenia uniemożliwią rozruch .
wyjmij czujnik , załóż na wkrętarkę jakiś metal który przy obracaniu będzie zbliżał się i oddalał od czujnika (imitował obrót wału) i sprawdź czy przy jego wzbudzaniu pojawi się iskra.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3640
Przeczytał: 4 tematy

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 9:09, 11 Lis 2010    Temat postu:

Co to masz za silnik bo może być czujnik hala wału korbowego i czujnik indukcyjny wału korbowego. Podaj rok może kod silnika 8 V czy 16 V silnik a silnik to bardzo duża różnica w oprzyrządowaniu.Jak masz 16V to masz czujnik indukcyjny wału korbowego i czujni hala wałka rozrządu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
elektrom-23
Młotkowy
Młotkowy



Dołączył: 07 Lis 2010
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Czw 16:01, 11 Lis 2010    Temat postu:

kolega napisał , że eco-tec (16V)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3640
Przeczytał: 4 tematy

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 17:04, 11 Lis 2010    Temat postu:

To masz czujnik indukcyjny wału korbowego i czujnik hala wałka rozrządu trzeba było odczytać nr czujnika i taki kupić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Czw 19:44, 11 Lis 2010    Temat postu:

czujnik jest taki sam mam problem z iskra bo niewiem jak mam sprawdzic napiecie bo gdy sprawdzam voltomierzem to jest napiecie 12v tylko wtedy gdy zetkne minus do masy a w kosce go niemam prosze o porady.kontrolka dalej mryga a odczytanie kodu dalo liczbe 10.czy komputer steruje masa w kostce na cewce.niewiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3640
Przeczytał: 4 tematy

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 21:42, 11 Lis 2010    Temat postu:

Żeby powstała iskra ECU musi widzieć że silnik się kręci i w jakim położeniu jest w danej chwili wał korbowy silnika.Czujnik kupiłeś nowy(podróbkę) czy używany najlepiej podmniej od kogoś i sprawdź,bo jak chodził przed wymianą ? to tylko czujnik.Nie ma kodu 10.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Czw 22:43, 11 Lis 2010    Temat postu:

dobra podpowiec a moze masz jakis inny pomysl.bo martwi mnie brak iskry niby wszystko dobrze a cos nie tak.to znaczy ze jak czujnik niebedzie widzial walu to nie powstanie iskra .juz zglupialem .pomuzcie co muglbym jeszcze sprawdzic.czujnik jest niby nowy dosyc drogi bo zabulilem 150 zlociszy.

Post został pochwalony 0 razy

Ostatnio zmieniony przez radekbotan dnia Czw 22:50, 11 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3640
Przeczytał: 4 tematy

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 23:50, 11 Lis 2010    Temat postu:

Więcej szczegółów jest trudno bo nie znam kodu a mają rożne cewki zapłonowe i mają moduł zapłonu.To jest trudne bo zbyt ogólnikowo podane,to jest jak by każdemu psu było burek.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Pią 0:50, 12 Lis 2010    Temat postu:

wiecie .zapalila na trzy cylindry .jutro wymienie swiece i zobacze co dalej.powodem byl immobilaizer.dziecko bawilo sie kluczykiem i przypadkiem znalazlem chip na podlodze.to niema sie z czego smiac.bo jak by nie to przypadkowe odkrycie to auto powendrowalo by na szrot.przepraszam za moja panike ale usterek mogo by byc setki.a kotrolka sfieci sie ale juz przestala mrygac i tak jak pisalem pali na trzy gary to moze od tego.pozdrawiam wszystkich.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekbotan
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 24 Paź 2010
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Pią 22:17, 12 Lis 2010    Temat postu:

jesli ktos mi moglby cos jeszcze doradzic.immobilaizer dziala ale uruchamia sie auto w trybie awaryjnym.czy czujnik halla jest tego przyczyna niewiem .wymienilem go na nowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin