Forum dla mechaników samochodowych Strona Główna
RejestracjaSzukajFAQUżytkownicyGrupyGalerieZaloguj
Po odpaleniu chwile kopci mazda 626

 
Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna » Mechanika samochodowa / Mechanika pojazdowa Zobacz poprzedni temat
Zobacz następny temat
Po odpaleniu chwile kopci mazda 626
Autor Wiadomość
jojtek
Spec
Spec



Dołączył: 01 Lut 2010
Posty: 513
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post Po odpaleniu chwile kopci mazda 626
Witam. Jakiś czas temu wymieniłem silnik w mazdzie 626 GE 1,8 16V. Silnik przed przekładka pracował idealnie nie było żadnych niepokojących objawów. Teraz jak jest w innym aucie po odpaleniu zimnego silnika rano albo jak dlużej postoi i ostygnie przez chwile zaraz po odpaleniu puści dyma trwa to kilka sekund pózniej nawet przy wysokich obrotach wogóle nie kopci. Silnik zanim włożyłem stał ok 2-3 tyg w garażu. Ten dym jest koloru białego. Jaki czort wszedł w ten silnik??


Post został pochwalony 0 razy
Śro 10:01, 31 Mar 2010 Zobacz profil autora
Gość








Post
Jeśli dym jest biały to może być uszczelka pod głowicą, sprawdź czy nie ubywa płynu. Jeśli dym jest niebieski to może brać olej. Sprawdź też czy nie ubywa oleju.
Śro 11:33, 31 Mar 2010
jojtek
Spec
Spec



Dołączył: 01 Lut 2010
Posty: 513
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post
Płyn ubywa bo jest nieszczelnośc na przewodach łączących nagrzewnice zlikwiduje to i bede obserwował. Oleju raczej nie ubywa. Ktoś mi powiedział że zbyt wysoki poziom oleju może powodowac też takie objawy? bzdura to czy prawda?
jak silnik był w tamtym aucie to wogóle nie kopcił. stał przez dwa tyg. w mrozy i bez problemu odpalał bez kopcenia. Dziwi mnie to własnie, silnik ma moc spalanie w normie. Ten dymek leci max z 5 sek pozniej zero kopcenia nawet jak gazuje do odcięcia zapłonu,dopiero jak ostygnie i odpalam zimny. odpala bez problemu.


Post został pochwalony 0 razy
Śro 11:59, 31 Mar 2010 Zobacz profil autora
Gość








Post
Może kopcić przez za wysoki poziom oleju, nie sprawdzałeś Shocked Zobacz do odmy czy w środku jest olej.
Śro 14:17, 31 Mar 2010
jojtek
Spec
Spec



Dołączył: 01 Lut 2010
Posty: 513
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post
Sprawdzałem i było równiutko z MAX.


Post został pochwalony 0 razy
Śro 17:01, 31 Mar 2010 Zobacz profil autora
cynio
Młotkowy
Młotkowy



Dołączył: 02 Mar 2010
Posty: 76
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa - Northolt
Płeć: Mężczyzna

Post
Takie objawy mogą wskazywać na uszczelniacze zaworów. Przez czas w którym silnik nie pracuje olej skapuje na tłoki a po uruchomieniu zostaje spalany i stąd kopcenie. Może to być tak mała ilość że przez dłuższy czas nawet nie zauważysz ubytku.


Post został pochwalony 0 razy
Czw 0:44, 01 Kwi 2010 Zobacz profil autora
jojtek
Spec
Spec



Dołączył: 01 Lut 2010
Posty: 513
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post
wczoraj jeszcze wieczorem sprawdziłem jak ostygł kopcił białym dymem wąchałem dym z rury Wink (1) no i chyba nie nie jest to olej nic nie czuc no i biały dym jak z parowozu. Co mogło sie stac jak silnik był wyjęty i stał ok3 tyg?? przed przełożeniem nic sie nie działo


Post został pochwalony 0 razy
Czw 9:24, 01 Kwi 2010 Zobacz profil autora
Gość








Post
miałem podobnie wymieniałem silnik we fiescie stła długo poprostu woda sie skrapla w silniku zimny ciepły woda niema jak odparowac a na bagnecie i na korku od wlewu nie zbiera sie biała maź
Śro 17:59, 14 Kwi 2010
jojtek
Spec
Spec



Dołączył: 01 Lut 2010
Posty: 513
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post
Ten osad przeważnie robi sie jeżeli auto pokonuje krótkie odcinki i gasi się silnik przed rozgrzaniem się. U mnie tego osadu niema i raczej po każdym odpaleniu silnik rozgrzewa sie. Spuściłem olej do minimum i różnicy niema chciaż zauważyłem że teraz nie zawsze kopci.


Post został pochwalony 0 razy
Śro 18:25, 14 Kwi 2010 Zobacz profil autora
jojtek
Spec
Spec



Dołączył: 01 Lut 2010
Posty: 513
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post
Chyba już rozkminiłem co może byc przyczyna kopcenia po dłuższym postoju.
Uszczelniacze zaworów już umierają, jak auto długo stoi to olej skapuje na tłoki i po długim staniu gdy odpalam auto olej ten wypala się. Jak jeżdzi się w ciągu dnia albo jak postoij pare godz to nie kopci bo olej nie zdąży zleciec albo niema takiej ilości żeby kopciło. Ubytek oleju jest niewielki ale jest, wycieków niema.


Post został pochwalony 0 razy
Śro 19:03, 05 Maj 2010 Zobacz profil autora
Wyświetl posty z ostatnich:    
Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna » Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do: 
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.
Regulamin