Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem z ogrzewaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiotrXXX
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 20 Gru 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Pon 21:07, 20 Gru 2010    Temat postu: Problem z ogrzewaniem

Witam mam taki problem, mam Audi A4 1.9TDI z klimatronikiem i słabo daje mi ogrzewanie ciepłem. Co może być przyczyna?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3

PostWysłany: Pon 21:09, 20 Gru 2010    Temat postu:

Po pierwsze to jest dział w którym piszesz jak rozwiązałeś jakiś problem żeby sobie ludzie mogli poczytać i nie zadawać pytań. (ktoś przeniesie teraz ten temat)

A wentylator robi normalnie wichurę czy tylko lekko wieje?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiotrXXX
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 20 Gru 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Pon 21:34, 20 Gru 2010    Temat postu: Problem z ogrzewaniem

raczej normalnie wieje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3641
Przeczytał: 7 tematów

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 22:26, 20 Gru 2010    Temat postu:

Jaką masz temperaturę na zegarze?silnik gorący czy nie ma temperatury.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiotrXXX
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 20 Gru 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Pon 23:51, 20 Gru 2010    Temat postu: Problem z ogrzewaniem

silnik trzyma normalnie 90temp a na klimatroniku mam ustawione 25

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Doktor
FACHMAN
FACHMAN



Dołączył: 26 Wrz 2010
Posty: 1062
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 0/3

PostWysłany: Wto 2:59, 21 Gru 2010    Temat postu:

zobacz czy jest dobry obieg płynu - głupie ale moze tak byc
padnieta nagrzewnica(nagromadzenie kamienia w nagrzewnicy) - tez sie zdarza
to wszystko w zasadzie jesli dobrze działa dmuchawa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiotrXXX
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 20 Gru 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Wto 9:59, 21 Gru 2010    Temat postu: Problem z ogrzewaniem

te dwa przewody co ida do nagrzewnicy maja byc cieple?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Roman59
ADMIN
ADMIN



Dołączył: 07 Gru 2009
Posty: 3641
Przeczytał: 7 tematów

Pomógł: 226 razy
Ostrzeżeń: 0/3
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 13:08, 21 Gru 2010    Temat postu:

Mają być gorące tyle co silnik a ten drugi co wraca trochę chłodniejszy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiotrXXX
Starszy podawacz kluczy
Starszy podawacz kluczy



Dołączył: 20 Gru 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Wto 13:49, 21 Gru 2010    Temat postu: Problem z ogrzewaniem

jak juz silnik miał 90stopni to przewody nie sa bardzo gorace tylko cieple

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3

PostWysłany: Wto 20:17, 21 Gru 2010    Temat postu:

Przejedź się gdzieś kawałek tak żeby silnik dobrze się rozgrzał bo nie zawsze jak pokazuje CI że masz już 90 stopni to je masz.
Chwyć za oba przewody idące do nagrzewnicy, oba mają być ciepłe, różnica w ich ciepłocie jest czasem ciężka do wychwycenia.
Jeżeli oba są ciepłe to znaczy że gdzieś Ci te ciepłe powietrze spierdziela bo nagrzewnica na bank jest ciepła. Jeżeli któryś jest znacząco zimniejszy to znaczy że masz zapowietrzoną nagrzewnicę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin