Forum dla mechaników samochodowych Strona Główna
RejestracjaSzukajFAQUżytkownicyGrupyGalerieZaloguj
Sprzęgło citroen xara picasso

 
Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna » Mechanika samochodowa / Mechanika pojazdowa Zobacz poprzedni temat
Zobacz następny temat
Sprzęgło citroen xara picasso
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3


Post Sprzęgło citroen xara picasso
Witam, na fajrant dziś zjechał do mnie na sznurku w/w samochód. Do wymiany jest sprzęgło, zdążyłem tylko rzucić na niego okiem i tu moje pytanie:

Czy zwalacie całą belkę mocującą zawieszenie? Czy też mogę sobie odkręcić tylko tą taką jak by aluminiową osłonę mechanizmu różnicowego żeby minęło się z belką?

To jest silnik benzynowy, dajcie znać żebym jutro się z tym nie męczył za długo Kwadratowy


Post został pochwalony 0 razy
Czw 18:52, 28 Paź 2010 Zobacz profil autora
karol83
FACHMAN
FACHMAN



Dołączył: 29 Cze 2008
Posty: 528
Przeczytał: 2 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: pomorskie
Płeć: Mężczyzna

Post
Z tego co pamiętam jest to samo co megane a tam musiałem całą wyciągać


Post został pochwalony 0 razy
Czw 20:26, 28 Paź 2010 Zobacz profil autora
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3


Post
Spoko sprzęgło wymienione z lekkimi oporami gdyż walnięte było zabezpieczenie łapki łożyska oporowego żeby z tej kuleczki nie spadało po czym przyszły święta i sie rozciągnęło w czasie...

Teraz kolejny problem z tym autem:
Linka sprzęgła ma ten samoregulator nie? Jak kupuje sie linkę to on jest spięty takim plastikiem, montuje się linkę, rozczepia plastik i linka winna się naciągnąć nie?
A jak ten samoregulator się nie chce naciągnąć? Bo mam teraz taki problem że jak naciskam sprzęgło to ta sprężynka pracuje a nie sprzęgło... macie jakieś sposoby czy tylko wymiana?


Post został pochwalony 0 razy
Wto 20:20, 02 Lis 2010 Zobacz profil autora
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3


Post
Ok wszystko złożone, linka kupiona, nowa, oryginał, olej zalany, ja do zapalenia i dupa nie odpala... mocy nie mam do tego auta... Jutro będę szukał co jest 5. Auto jest z gazem sekwencyjnym, na plaku odpala, jutro sprawdzę czy dochodzi mu paliwo i czy pompka działa... macie jakieś pomysły co może mu się dziać?


Post został pochwalony 0 razy
Śro 19:12, 03 Lis 2010 Zobacz profil autora
grzegorz1805
FACHMAN
FACHMAN



Dołączył: 16 Lip 2008
Posty: 578
Przeczytał: 18 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/3
Skąd: WIELKOPOLSKA
Płeć: Mężczyzna

Post
sprawdź czujnik udarowy jeżeli taki ma czy nie wyskoczył


Post został pochwalony 0 razy
Śro 23:47, 03 Lis 2010 Zobacz profil autora
Doktor
FACHMAN
FACHMAN



Dołączył: 26 Wrz 2010
Posty: 1057
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 0/3


Post
jak odpali na plaku działa obrotomierz?? Sprawdz czujnik połozenia wału...


Post został pochwalony 0 razy
Czw 1:11, 04 Lis 2010 Zobacz profil autora
Wyświetl posty z ostatnich:    
Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna » Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do: 
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.
Regulamin