Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

bmw e39 problem z odpalaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mietek1257
Młotkowy
Młotkowy



Dołączył: 17 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 20:55, 12 Gru 2010    Temat postu: bmw e39 problem z odpalaniem

witam mam bmw e39 520i 97r kupilem nowy akumulator i mam problem odrazu po wlozeniu zapalil za pierwszym razem ale na drugi dzien nie odpalil za pierwszym razem tylko za drugim i tak teraz codziennie nie wiem co jest czy cos sie rozkodowalo w komputerze czy wina akumulatora prosze o jakies rady dzieki i pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ponin
FACHMAN
FACHMAN



Dołączył: 30 Cze 2009
Posty: 459
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3
Skąd: UE
Płeć: Mężczyzna

PostWysłany: Nie 22:21, 12 Gru 2010    Temat postu:

*********nie pod ten temat ..ponin

Post został pochwalony 0 razy

Ostatnio zmieniony przez ponin dnia Czw 23:19, 16 Gru 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3

PostWysłany: Nie 22:53, 12 Gru 2010    Temat postu:

A powiedz czy rano jak przychodzisz to rozrusznik kręci silnikiem dobrze czy raczej tak mułowato?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mietek1257
Młotkowy
Młotkowy



Dołączył: 17 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 23:03, 12 Gru 2010    Temat postu:

za pierwszym razem mulowato a za drugim juz jest lepiej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3

PostWysłany: Nie 23:13, 12 Gru 2010    Temat postu:

Jak mułowato kręci przy nowym, naładowanym akumulatorze to ja stawiam na tulejki rozrusznika to jest efekt "klejenia" się rozrusznika do magnesów przez co nie ma siły kręcić silnikiem, możesz narobić tym bidy bo wtedy szczotki się ostro jarają.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mietek1257
Młotkowy
Młotkowy



Dołączył: 17 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 23:16, 12 Gru 2010    Temat postu:

ale na starym akumulatorze łapał za pierwszym razem wszystko bylo ok dopiero jak wlorzylem nowy to na drugi dzien problem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
student
FACHMAN
FACHMAN



Dołączył: 01 Lut 2010
Posty: 1187
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/3

PostWysłany: Nie 23:19, 12 Gru 2010    Temat postu:

Aha... no to sprawdź ładowanie, pojedź na test akumulatora i jeżeli będzie zły to go reklamuj.
Generalnie na akumulatorach nie ma daty produkcji i łatwo można kupić stary akumulator...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mietek1257
Młotkowy
Młotkowy



Dołączył: 17 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 23:24, 12 Gru 2010    Temat postu:

oki jutro podjade bardzo dziekuje cholera ze nie wpadlem na to wielkie dzieki Smile jutro dam znac co jest pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mietek1257
Młotkowy
Młotkowy



Dołączył: 17 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Śro 6:56, 15 Gru 2010    Temat postu:

witam akumulator sprawdzony praedopodobnie nie naladowany do konca oddalem do reklamacji ale wystapil problem naladowalem stary ale sprawny akum i jest ten sam objaw po nocy pali za drugim razem to wiec chyba nie wina akumulatora Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ponin
FACHMAN
FACHMAN



Dołączył: 30 Cze 2009
Posty: 459
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3
Skąd: UE
Płeć: Mężczyzna

PostWysłany: Czw 23:17, 16 Gru 2010    Temat postu:

przy jakiej temp. tak jest
jak masz wode w paliwie to może być problem
stan filtra paliwa(ost.wymiana)
swiece (czy są odpowiednie)(ciepłota)
sprawdz błedy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin