Forum dla mechaników samochodowych Strona Główna dla mechaników samochodowych
Forum dla mechaników samochodowych
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Megane2 1.6 16v gaśnie chwile po odpaleniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ermaksio
Starszy młotkowy
Starszy młotkowy



Dołączył: 11 Lut 2011
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warmińsko-Mazurskie
Płeć: Mężczyzna

PostWysłany: Śro 10:30, 14 Lis 2012    Temat postu: Megane2 1.6 16v gaśnie chwile po odpaleniu

Gaśnie kilka sekund po odpaleniu,czasem raz a innym razem kilka razy bardzo rzadko w ogóle nie zgaśnie.
Co będzie za to odpowiadać? Zawór KFZ,czujnik położenia wału,wałka,przepustnica? Jak gaśnie to sie nie dusi tylko schodzi z obrotów gładko jak by sie go zgasiło.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Moderator
Moderator



Dołączył: 01 Gru 2011
Posty: 1486
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/3
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Śro 10:46, 14 Lis 2012    Temat postu:

A nie czasami immo ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
luki2905
Starszy młotkowy
Starszy młotkowy



Dołączył: 28 Wrz 2012
Posty: 114
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Śro 20:52, 14 Lis 2012    Temat postu:

Zwróć uwagę, czy dioda na liczniku od immo gaśnie. Jeżeli będzie świecić światłem ciągłym, lub będzie bardzo szybko migać na pewno go nie odpalisz. Dużo wyjaśniłaby diagnostyka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ermaksio
Starszy młotkowy
Starszy młotkowy



Dołączył: 11 Lut 2011
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warmińsko-Mazurskie
Płeć: Mężczyzna

PostWysłany: Śro 17:40, 19 Gru 2012    Temat postu:

W końcu wróciła do mnie i okazało się,że winne było koło zmiennych faz rozrządu.Wymienione w komplecie z rozrządem i teraz już nie gaśnie.Komputer nie pokazywał błędów.

Zamykam soviet100


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna -> Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin