Forum dla mechaników samochodowych Strona Główna
RejestracjaSzukajFAQUżytkownicyGrupyGalerieZaloguj
OPEL ZAFIRA DZIWNY PROBLEM

 
Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna » Mechanika samochodowa / Mechanika pojazdowa Zobacz poprzedni temat
Zobacz następny temat
OPEL ZAFIRA DZIWNY PROBLEM
Autor Wiadomość
Gość








Post OPEL ZAFIRA DZIWNY PROBLEM
MAM PROBLEM Z ZAFIRĄ.2002 R SILNIK 2000 100K.GDY SILNIK JEST ŻIMNY PALI NA DOTYK.PO DOBRYM ROZGRZANIU SILNIKA PALI SUPER.JEDNAK PO ZGASZENIU SILNIKA I ODCZEKANIU GODZINY LUB DWUCH Z DURZYM BULEM.TRZEBA DŁUGO KRĘĆIC.BIAŁY DYM Z RURY.PO ODPALEŃIU CHODZI OK.KOMPUTER NIC NIE WYKAZUJE.
Śro 21:09, 21 Paź 2009
ponin
FACHMAN
FACHMAN



Dołączył: 30 Cze 2009
Posty: 459
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3
Skąd: UE
Płeć: Mężczyzna

Post
rozumie że 2.0 dti
gdy problem występuje sprawdz czy
-dostaje paliwo na wtryski
-świece żarowe grzeja
sprawdziłes czy w filtrze paliwa niema wody?
w jakim stanie jest filtr powietrza ?


Post został pochwalony 0 razy
Śro 22:29, 21 Paź 2009 Zobacz profil autora
Gridlock
Mechanior
Mechanior



Dołączył: 25 Mar 2009
Posty: 227
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/3
Skąd: Jelenia Góra
Płeć: Mężczyzna

Post
Jeżeli wszystko co kolega wyżej napisał jest w porządku, to kłania się pompa wtryskowa. Możesz to sprawdzić lejąc na nią zimną wodę.


Post został pochwalony 0 razy
Śro 22:47, 21 Paź 2009 Zobacz profil autora
Gość








Post
OCO CHODZI Z TĄ WODĄ NA POMP WTRYSKOWĄ.CO TO DA.FILTRY OK. ŚWIECE ŻAROWE OK.PROBLEM WYSTEMPUJE TYLKO PO ROZGRZANIU SILNIKA ,ZGASZENIU I PRUBIE ODPALENIA PO UPŁYWIE 1-3GODZIN.
Czw 21:16, 22 Paź 2009
turboplus+
Starszy młotkowy
Starszy młotkowy



Dołączył: 10 Paź 2009
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

Post
jesli pompa nie ma masy tez nie pali.


Post został pochwalony 0 razy
Pią 9:21, 23 Paź 2009 Zobacz profil autora
Gość








Post
Lanie zimną wodą po pompie to stara metoda. Powoduje ochłodzenie jej elementów i paliwa w środku, co z kolei powoduje jej "uszczelnienie" i lepsze ciśnienie na wtryski.
Jeśli to da efekt to oznacza zużycie elementów pompy i konieczność regeneracji.
Sob 11:08, 24 Paź 2009
Gość








Post dziendobry
a nie lepiej kupic nowom pompe?? bo regeneracja pompy kosztóje 2.300 a regeneracja 2000 to jak ?? podczas prób powturnego odpalania z zasady niegrzeją świece rzarowe może w tym jest problem!!! może hodzi o jakiś czujnik temperatury!(jeszcze nielałem wody).
Sob 18:10, 24 Paź 2009
wasylek
Fachura
Fachura



Dołączył: 27 Lis 2009
Posty: 362
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/3
Skąd: gdansk
Płeć: Mężczyzna

Post
co wy mu gadacie ????!!! sprawdz sterowanie swiec zarowych. pompe odrzuc bo jak jest ciepły pali na dotyk. swiece zarowe sa ok bo jak jest zimny nie ma problemu. wtryski ok. nie kopci. moze byc tak ze sterowanie swiec zarowych jest od innego auta i działa w innym zakresie. problem moze tez byc w jakims czujniku ktrory przekłamuje ecu i o kilka stopni np ze rzeczywistej temp jest 5C a czujnik odczytuje 10C. zakładajec ze swiece grzeją od 15C bo juz jest ciezko z odpaleniem czujnik wysyła ze jest 20C i nie grzeje. wiadomo ze jak całkiem ostygnie to nawet jak czujnik przekłamie te kilka stopni to i tak swiece bedą dogrzewały.... 2 sprawa kiedy był rozrzad robiony? moze pasek/ łancuszek sie juz wyciagnął ? i tez mogą byc takie objawy. diesel jest bardzo czuły jezeli o to chodzi.


Post został pochwalony 0 razy
Sob 20:49, 28 Lis 2009 Zobacz profil autora
Wyświetl posty z ostatnich:    
Odpowiedz do tematu    Forum dla mechaników samochodowych Strona Główna » Mechanika samochodowa / Mechanika pojazdowa Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do: 
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.
Regulamin